Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.1.33-44+0~20211119.61+debian9~1.gbp448fbe.